Subject: pkg/21077: libtool outdated
To: None <>
From: Matthias Friedrich <>
List: netbsd-bugs
Date: 04/09/2003 19:40:10
>Number:         21077
>Category:       pkg
>Synopsis:       libtool needs to be updated
>Confidential:   no
>Severity:       non-critical
>Priority:       low
>Responsible:    pkg-manager
>State:          open
>Class:          change-request
>Submitter-Id:   net
>Arrival-Date:   Wed Apr 09 10:41:00 PDT 2003
>Originator:     Matthias Friedrich
>Release:        NetBSD 1.6
System: NetBSD 1.6 NetBSD 1.6 (ALANIS) #4: Fri Nov 29 12:29:00 CET 2002 i386
Architecture: i386
Machine: i386
	Some gnome scripts require libtool version 1.4.3
	Would be nice if libtool could be upgraded.