Subject: pkg/20778: Zope 2.5 -> Zope 2.6.1
To: None <>
From: None <>
List: netbsd-bugs
Date: 03/17/2003 19:24:16
>Number:         20778
>Category:       pkg
>Synopsis:       Zope 2.5 -> Zope 2.6.1
>Confidential:   no
>Severity:       non-critical
>Priority:       low
>Responsible:    pkg-manager
>State:          open
>Class:          change-request
>Submitter-Id:   net
>Arrival-Date:   Mon Mar 17 19:25:00 PST 2003
>Originator:     Tim Middleton
>Release:        1.5.3
The Cain Gang Ltd / Vex.Net
Could Zope 2.5 please be upgraded to 2.6.1? Should be a straight forward as changing the download package name? But now all the additional packages are named zope25-* in the pkgsrc. )-: