Subject: pkg/19646: ag14.tar.Z has already updated.
To: None <>
From: None <>
List: netbsd-bugs
Date: 01/02/2003 20:22:43
>Number:         19646
>Category:       pkg
>Synopsis:       ag14.tar.Z has already updated.
>Confidential:   no
>Severity:       non-critical
>Priority:       medium
>Responsible:    pkg-manager
>State:          open
>Class:          sw-bug
>Submitter-Id:   net
>Arrival-Date:   Thu Jan 02 20:23:00 PST 2003
>Originator:     YAMANO-UCHI, Hidetoshi
>Release:        NetBSD-1.6
Building pkgsrc/fonts/adobe-cmap is failed because has already updated.  Moreover aj14.tar.Z is replaced with aj15.tar.Z, the Adobe-Japan1-5 charcter set.

For details, please see at