Subject: pkg/18268: graphics/sodipodi is out of date
To: None <>
From: None <>
List: netbsd-bugs
Date: 09/11/2002 19:11:31
>Number:         18268
>Category:       pkg
>Synopsis:       graphics/sodipodi is out of date
>Confidential:   no
>Severity:       serious
>Priority:       medium
>Responsible:    pkg-manager
>State:          open
>Class:          change-request
>Submitter-Id:   net
>Arrival-Date:   Wed Sep 11 16:12:01 PDT 2002
>Originator:     Ben Wong
>Release:        NetBSD 1.5
Georgia Institute of Technology
System: NetBSD 1.5 NetBSD 1.5 (HRUDUDU) #8: Tue May 15 04:47:24 EDT 2001 i386

	Please upgrade sodipodi to version 0.25. There are major
	changes from the the version we have in pkgsrc (0.23).