Subject: pkg/12980: new version of gnome-core is available (
To: None <>
From: None <>
List: netbsd-bugs
Date: 05/18/2001 09:34:50
>Number:         12980
>Category:       pkg
>Synopsis:       gnome-core is available
>Confidential:   no
>Severity:       serious
>Priority:       medium
>Responsible:    pkg-manager
>State:          open
>Class:          sw-bug
>Submitter-Id:   net
>Arrival-Date:   Fri May 18 06:34:00 PDT 2001
>Originator:     Damon Brodie
>Release:        pkgsrc from today
System: NetBSD 1.5.1_BETA NetBSD 1.5.1_BETA (PLAINS) #0: Wed May 2 15:30:26 EDT 2001 i386

        A new version of gnome-core is available (  This fixes a couple serious problems introduced in (See the gnome mailing lists)

        here is a link to the gnome-announce message:
	I was able to upgrade by simply changing the version in the Makefile and doing a make fetch && make makesum