Subject: misc/7823: is out of date
To: None <>
From: Eric S. Hvozda <>
List: netbsd-bugs
Date: 06/20/1999 14:22:47
>Number:         7823
>Category:       misc
>Synopsis: is out of date
>Confidential:   no
>Severity:       non-critical
>Priority:       low
>Responsible:    misc-bug-people (Misc Bug People)
>State:          open
>Class:          doc-bug
>Submitter-Id:   net
>Arrival-Date:   Sun Jun 20 14:05:00 1999
>Originator:     Eric S. Hvozda
>Release:        NetBSD 1.4
System: NetBSD 1.4 NetBSD 1.4 (GTOWN-SCSI-WITH-ATAPI-CDROM) #0: Sat May 29 21:52:57 EDT 1999 i386

>Description: says:

	The NetBSD project does not distribute Linux libraries for i386 Linux
	emulation at this time.

	However, a set of reasonable Linux libraries suitable for populating a
	/emul/linux directory tree may be found at:

	see the compat_linux(8) man page for details on using the NetBSD/i386
	Linux emulation system.

	We now have such things under
	Attempt to setup Linux emulation and happen across and
	blindly follow it.

	uptodate so it agree with reailty and advertises the goodies

	Or simply remove //
	all together...