Subject: pkg/7821: archive not found for festvox-en1
To: None <>
From: Benjamin Lorenz <>
List: netbsd-bugs
Date: 06/20/1999 12:35:44
>Number:         7821
>Category:       pkg
>Synopsis:       cannot ftp, which is needed for festvox-en1
>Confidential:   no
>Severity:       serious
>Priority:       medium
>Responsible:    pkg-manager (NetBSD software packages system bug manager)
>State:          open
>Class:          sw-bug
>Submitter-Id:   net
>Arrival-Date:   Sun Jun 20 12:35:01 1999
>Originator:     Benjamin Lorenz
>Organization:                                        +49 700 68051000
>Release:        1.4
System: NetBSD suag 1.4 NetBSD 1.4 (SUAG) #0: Sun Jun 6 00:59:33 CEST 1999 lorenz@suag:/var/src/sys/arch/i386/compile/SUAG i386

===>  festvox-en1-1.3.1 depends on package: mbrola-linux-301g1
===>  Verifying install for ../mbrola-linux
===>  Validating dependencies for mbrola-linux-301g1
>> doesn't seem to exist on this system.
>> Couldn't fetch it - please try to retrieve this
>> file manually into /var/pkgsrc/distfiles/ and try again.