Subject: Re: pkg/7149: mc package fails to link under -current
To: None <>
From: Mario Kemper <>
List: netbsd-bugs
Date: 03/14/1999 11:08:57
In article <>, writes:
> It would be interesting to see if anyone who's got libslang built from
> pkgsrc but who doesn't have mc built at the moment can reproduce this -
> I didn't think to check ownership (etc) on the old libslang libraries
> before reinstalling from pkgsrc.
For the records: I built mc yesterday under -current with an old libslang 
package (the 1.2.2 but built around october) with no problems.

Mario Kemper