Subject: Re: xsrc/5676: XF86Setup
To: None <netbsd-bugs@NetBSD.ORG>
From: Matthias Scheler <>
List: netbsd-bugs
Date: 06/30/1998 07:58:08
In article <>,
	"Perry E. Metzger" <> writes:
> The package isn't compiling for me on my x86.

I had the same problem on my 1.3.2 system: your X11 is not up to date.
The program will only work with XFree86 3.3.2 sources.

Matthias Scheler