Subject: pkg/4829: lesstif pkg needs upgrading
To: None <>
From: Perry E. Metzger <>
List: netbsd-bugs
Date: 01/15/1998 19:20:55
>Number:         4829
>Category:       pkg
>Synopsis:       lesstif pkg needs upgrading
>Confidential:   no
>Severity:       serious
>Priority:       low
>Responsible:    gnats-admin (GNATS administrator)
>State:          open
>Class:          sw-bug
>Submitter-Id:   net
>Arrival-Date:   Thu Jan 15 16:35:02 1998
>Originator:     Perry E. Metzger
Perry Metzger
>Release:        NetBSD 1.3
System: NetBSD 1.3 NetBSD 1.3 (JEKYLL) #0: Tue Dec 30 19:09:14 EST 1997 i386


The Lesstif package specifies lesstif-0.81.tar.gz but
lesstif-0.82.tar.gz is the current version.


Upgrade the package to lesstif-0.82