Subject: Re: lib/4538: netscape/404-freebsd ...
To: Hubert Feyrer <>
From: Todd Vierling <>
List: netbsd-bugs
Date: 11/20/1997 06:46:37
On 20 Nov 1997, Hubert Feyrer wrote:

: > It seems you forgot to install FreeBSD's in
: > /emul/freebsd/usr/libexec/ -- without that, Netscape will pick up
: Speaking of... anyone who wants to care for compat-linux, compat-freebsd,
: etc. packages? (compat-solaris etc. seems out of bounds - commercial
: software?)

I already have all three (almost); the Solaris (svr4, actually) one can
consist of a script that pulls the proper libraries and binaries off of a
Solaris distribution CD.

== Todd Vierling (Personal; Business
== Vierling's Axiom: The revolution won't be televised; it will be posted.