Subject: Re: Which kernel version should I use?
To: Shuji.Toyoda. <>
From: Allen Briggs <>
List: macbsd-general
Date: 08/27/1995 14:11:58
>  I have MacBSD worked on MacIIci with 8M/240M. Now, MacIIci has 
> been supported ethernet card, haven't it?
>  Which kernel version should I use? And, where site can I get it?
>  Please tell me, anyone!  I want to know not only version but made date.

Anything more recent than about the end of July should be OK.
Unfortunately, some people have reported problems with the IIci
starting at about the same time.  It doesn't seem to be all IIci
users, though, and I haven't been able to pin down what's going
on yet.


Allen Briggs - end killing - ** MacBSD == NetBSD/mac68k **
   Where does all my time go?  <a href="">Guess.</a>