Subject: going from puma's snapshot to -current
To: None <macbsd-general@NetBSD.ORG>
From: Chris Jones <>
List: macbsd-general
Date: 08/16/1995 14:49:44
I'm trying to upgrade to netbsd-current from the snapshot I got off of
puma (somewhat) recently.  However, once it gets as far as installing
the new, things (like gcc and ld) don't work anymore;
I get: Undefined symbol "_vlimit" in ld:/usr/lib/

What's wrong here?


* Chris  | "Nobody likes brain alteration!"                              *
*  Jones |                           --Peri Brown, _Doctor Who_          *