Subject: Re: Installing BSD on a IIvx
To: Raymond J Richards <>
From: Allen Briggs <>
List: macbsd-general
Date: 08/07/1995 21:24:19
> WHen I boot NetBSD on my IIVX I noticed a message stating that I need booter
> version 1.8 to fully support my kernel, I can not find version 1.8 anywhere...

Ignore this message for now.  It's not true, yet.  This kernel is
bleeding edge and I put that patch in too early.  Sorry about the


Allen Briggs - end killing - ** MacBSD == NetBSD/mac68k **
   Where does all my time go?  <a href="">Guess.</a>