Subject: Re: emacs, anyone?
To: Paul Goyette <>
From: Ken Nakata <>
List: macbsd-general
Date: 08/03/1995 09:06:44
> Has anyone gotten emacs (19.28) to build on macbsd? What configuration 
> did you use?

I think 19.29 is already out, but here goes the return value of

"GNU Emacs 19.28.1 (m68k-hp-netbsd) of Sun May 28 1995 on yellowsnow"

This is what you're looking for... (newer version may compile with
m68k-mac-netbsd or something like that... at least GCC 2.7.0 does,