Subject: binary compatibility
To: None <macbsd-general@NetBSD.ORG>
From: Ethan Gold <>
List: macbsd-general
Date: 02/06/1995 01:39:27
        I've seen that any 680x0 BSD binaries will run under any 680x0 BSD
system. Is is also true that SunOS 4.1.1 m68k binaries will be compatible?
if so I can save a lot of time when the macbsd machine comes along.