Subject: an SE/30 user
To: None <>
From: None <>
List: macbsd-general
Date: 05/23/1994 23:59:27
>you should be able to boot with it in a newer kernel.  The kernel that
>you have is very old.

>Or, ... If your bin dist is Alpha2 or earlier, it might help to
>upgrade to BETA-1.

O.K. I will install a newer kernel.

Thank you, Ken and Allen.
  Makoto Kishimoto