Subject: Re: installer crashing on si
To: None <>
From: Michael Petrotta <>
List: macbsd-general
Date: 11/08/1993 17:50:19
>The new macside utils on lamp are all compiled so that an FPU is
>not necessary.  Try them out.  Low Cholesterol versions are available
>upon request.

All right, but I assume (from the FAQ file) that MacBSD itself will 
require an FPU.  Is that still true?