Subject: Re: Booter 1.8
To: Steven T. More <more@oswego.Oswego.EDU>
From: Allen Briggs <>
List: macbsd-development
Date: 09/09/1995 00:12:52
> I am trying to use the iivx kernal but I need booter 1.8.
> The latest booter I can find is 1.6
> Where is booter 1.8 ??

It is available from and from
This was announced on the new mailing list  I'll
get it onto as soon as I can get to that machine...

REMINDER: and are being
merged into  Please subscribe to this new list
if you wish to continue receiving mail about NetBSD/mac68k...  The old
lists will be deleted at some point.  To subscribe to the new list, send
a message to with "subscribe port-mac68k" in the
body of the message.


Allen Briggs - end killing - ** MacBSD == NetBSD/mac68k **
   Where does all my time go?  <a href="">Guess.</a>