Subject: Re: netbsd.iici
To: None <macbsd-development@NetBSD.ORG>
From: Allen Briggs <>
List: macbsd-development
Date: 07/27/1995 18:32:20
If you grabbed the netbsd.iici, it's built from really recent sources
and will complain about "booter 1.8."  Ignore these warnings for now.
It's a lie.  You will need booter 1.8 for booting with a RAM disk, but
I'm not quite ready to let that out the door yet.  (bugging me about it
will delay it, too, so hold your horses if this excites you...  ;-)


Allen Briggs - end killing - ** MacBSD == NetBSD/mac68k **
   Where does all my time go?  <a href="">Guess.</a>