Subject: Re: Bash for macbsd
To: Richard Wackerbarth <>
From: Peter Siebold <>
List: macbsd-development
Date: 07/29/1994 12:45:33
On Thu, 28 Jul 1994, Richard Wackerbarth wrote:

> In trying to getthings running from the Beta-1 tar files, I am told that I
> need "bash" to get the desktop to work.
> Can someone point me to a version that will work with macbsd?

bash-1.14.1 will compile on NetBSD right out of the box.  Take a look at 
MRCNEXT.CSO.UIUC.EDU in /pub/gnu/? for the most current versions.