Subject: Re: 4.99.23 fails to boot on sparc64
To: Erik Bertelsen <>
From: Martin Husemann <>
List: current-users
Date: 07/11/2007 21:39:54
On Wed, Jul 11, 2007 at 09:15:19PM +0200, Erik Bertelsen wrote:
> On an Ultra1 with sources as of this afternoon, I see this when trying
> to boot netbsd:

Can you boot an older kernel?
What does

  file /netbsd