Subject: Re: netbsd acpi and umass
To: None <>
From: Alexander V. Butenko <>
List: current-users
Date: 11/01/2006 00:50:17
Tue, 31 Oct 2006 you wrote:

> That's not a -current but a 4.0 beta; anyways, compile your own kernel based on 
> a GENERIC (not GENERIC.MPACPI, there might be issues there), with all sorts of 
> ACPI devices enabled.

ok. i will try tomorrow with latest cvs. 
Thanks for advice.