Subject: Re: Can't build with gdb6 due to /usr/bin/psim
To: None <>
From: Magnus Henoch <>
List: current-users
Date: 07/31/2006 11:59:34
Makoto Fujiwara <> writes:

> I had just been working on the same problem. My patch 
> to this problem for (2006-07-28-UTC) is attached.

It fixes the problem.  Thanks!

Should someone (I? you?) send a PR about this?