Subject: still can't build -current
To: None <>
From: Steven M. Bellovin <>
List: current-users
Date: 11/26/2005 09:20:58
I'm having trouble trying to build -current, presumably because of the 
ssl upgrade: libradius rails because it can't find -lcrypto.  

This is up-to-date source, with the obj tree wiped before starting.

(If I should be waiting longer before builds, that's fine -- I'm just 
quite eager to get a newer SSL.)

		--Steven M. Bellovin,