Subject: "am-utils- released"
To: None <>
From: Hauke Fath <>
List: current-users
Date: 09/20/2005 10:19:32

am-utils is at v6.1.2.1 now 
(, while we ship 6.1rc2, 
according to doc/3RDPARTY. Is there any chance of seeing the most recent 
6.1.x release on netbsd-3?

There are quite a few things in there that we'd need here and currently 
maintain as patches, like pawd and the changes to program mounts 
necessary for smb mounts. And what about netbsd-2?


/~\  The ASCII Ribbon Campaign                    Hauke Fath
\ /    No HTML/RTF in email	        Institut für Nachrichtentechnik
  X     No Word docs in email	                  TU Darmstadt
/ \  Respect for open standards              Ruf +49-6151-16-3281