Subject: Re: Failed to build 3.99.8 (installation floppy is too big)
To: <>
From: David Laight <>
List: current-users
Date: 09/05/2005 21:04:18
On Mon, Sep 05, 2005 at 07:13:56PM +0900, Izumi Tsutsui wrote:
> I guess le* at pci? doesn't support MII (and may have problem on vmware).

Actually le didn't work very well at all, I have a PCnet-PCI card and
had to switch to pcn to get it to work properly.

The 'le' driver really ought to be able to driver the 79c970 and '971
though (and the A variants).


David Laight: