Subject: OpenSSH 4
To: None <>
From: John Nemeth <>
List: current-users
Date: 04/04/2005 14:45:56
     I was about to look at converting OpenSSH to use getpw*_r;
however, I noticed an announcement for OpenSSH 4.0.  I was wondering if
I should wait for the import of the newest version or if I should make
the changes now so they can be pulled up?