Subject: Re: 'nbmake... install' fails in (new) libpam
To: Simon Burge <>
From: Markus W Kilbinger <>
List: current-users
Date: 12/30/2004 00:54:54
>>>>> "Simon" == Simon Burge <> writes:

    >> Removing the ".include <>" from the bottom of
    >> src/lib/libpam/modules/Makefile fixes the build for me, but I'm
    >> not 100% sure if it's the correct fix.

    Simon> This has been committed now. Make sure you have rev 1.4 of
    Simon> src/lib/libpam/modules/Makefile.

It fixes the problem for me. Thanks!