Subject: Re: POSTFIX_USE_* options deprecated
To: Greg Troxel <>
From: Eric Haszlakiewicz <>
List: current-users
Date: 07/27/2004 09:05:17
On Tue, Jul 27, 2004 at 08:01:22AM -0400, Greg Troxel wrote:
>   I agree, but I was asking about SSL support, because I think that postfix 
>   from the base system doesn't support this, If I'm not wrong, right?
>   BTW why postfix requires SASL libraries to enable SSL support?
> Postfix with SSL/TLS doesn't require SASL.
	really?  I though it was all kind of glued together in the code.
Guess I should have looked a bit more closely.