Subject: Re: does the linux emulation need updating?
To: None <>
From: Matthias Scheler <>
List: current-users
Date: 05/22/2004 11:59:14
In article <>,
	Marc Tooley <> writes:
> Note that I'm not complaining in the slightest about the current state 
> of our Linux emulation--I love NetBSD. I'm just documenting the 
> declining ability to emulate Linux bins. :)

Our "rpm2pkg" package should be good enough to handle at least
SuSE 8.x RPM files. What upgrading our packages and submitting
the result via "send-pr"?

	Kind regards

Matthias Scheler