Subject: Re: Linux emulation upgrade..?
To: None <>
From: Matthias Scheler <>
List: current-users
Date: 02/18/2004 22:12:13
In article <c0tvo5$e4t$>, (Matthias Scheler) writes:
>> Hmm. The rpm tools in pkgsrc refused to handle the rpm-packages
>> I downloaded. Apparently the new suse rpms are RPM v4 (or something).
> They are bzip2 compressed which "rpm2pkg" currently cannot handle.

I've upgraded the "rpm2pkg" and it can now handle thse RPM archives.

	Kind regards

Matthias Scheler