Subject: Re: Building 1.6.1 pkgsrc with -current
To: Conrad T. Pino <>
From: Rick Kelly <>
List: current-users
Date: 01/04/2004 13:29:40
Conrad T. Pino said:

>My goal is to operate postfix 2.0.x on a NetBSD 1.6.1 firewall.

Download postfix-2.0.16 from:

1445    tar zxvf postfix-2.0.16.tar.gz
1446    cd postfix-2.0.16
1447    make

Done. Requires install of pcre - Perl Compatible Regular Expressions library
Rick Kelly