Subject: VMWare 4 ?
To: None <>
From: Paul Dokas <>
List: current-users
Date: 10/01/2003 22:26:35
I've got a license key for VMWare 4 for linux and want to run it on my
laptop under NetBSD.  However, looking over the pkgs and what's to be
found in othersrc/vmware-modules/, it looks like only VMWare 2.X and 3.X
are supported.

Anyone working on VMWare 4.X support?  Or know how much work is involved in
getting it to work?

Paul Dokas                                  
Don Juan Matus:  "an enigma wrapped in mystery wrapped in a tortilla."