Subject: Re: security/cfs build fail
To: Dunc <>
From: Steven M. Bellovin <>
List: current-users
Date: 07/02/2003 15:46:22
In message <>, Dunc writes:
>Hi, I have 1.6.1/i386 on my laptop. pkgsrc/security/cfs fails to build 
>(recent cvs checkout). I checked the MESSAGE file, but still can't get 
>it to build. Any ideas anyone??

No idea what's wrong -- I just built it on a 1.6.1 system without any 
trouble.  But you sent this to current-users -- was your problem on 
-current or on 1.6.1?

		--Steve Bellovin, (me) (2nd edition of "Firewalls" book)