Subject: Re: phoenix-linux (firebird) + current + suse_linux7.3 == crash on
To: None <>
From: SUNAGAWA Keiki <>
List: current-users
Date: 05/27/2003 12:10:27
> the new firebird/phoenix run as a linux emul crashes for me on any keyboard
> input. Mouse is fine.

If you do not use suse_libc5 package, removing it solves the
problem.  Please take a look at pkg/21675 for details.

May the peace be with us all.