Subject: gcc-3.2.2 and NetBSD-1.6Q
To: None <>
From: Caffeinate The World <>
List: current-users
Date: 04/05/2003 21:55:22
Just a note to anyone else who uses gcc-3.2.2 under NetBSD-1.6 and is
thinking of upgrading to NetBSD-1.6Q. You'll have to recompile
gcc-3.2.2 from package after your upgrade, otherwise you'll get some
errors during "make" operations of applications.


Do you Yahoo!?
Yahoo! Tax Center - File online, calculators, forms, and more