Subject: Re: pkgsrc ggv build problems
To: None <>
From: Matthias Scheler <>
List: current-users
Date: 09/16/2002 20:23:36
In article <am5ede$j4v$>, (Matthias Scheler) writes:
> Simply downgrade "pkgsrc/print/ggv/Makefile" to revision 1.30 until this
> gets fixed.

I just discovered that it got fixed by Charles M. Hannum in the
meantime. You need revision 1.8 of "pkgsrc/mk/".

	Kind regards

Matthias Scheler