Subject: Xinerama support?
To: None <>
From: Rob Hoopman <>
List: current-users
Date: 07/26/2002 05:24:02
As far as I can can tell application support for Xinerama depends on 
this library doesn't seem to be in the latest 4.2.0 X tarball from

Compiling X from source didn't left me without it as as well,

Can anyone explain how/ if it is possible to get this library?

i386 NetBSD-1.6_BETA4  
src  2002-07-21
xsrc 2002-07-25