Subject: Re: Zoularis woes II
To: None <>
From: Matthias Scheler <>
List: current-users
Date: 07/11/2002 06:46:57
In article <>,
	Rob Healey <> writes:
> p.s.
> 	For various reasons I only have GCC 3.1 available for use on the box
> 	so older versions of GCC won't be possible.

You'll have to put a second version of GCC (e.g. 2.95.x) on that box if you
want to use the present Zoularis version.

	Kind regards

Matthias Scheler