Subject: Is there a newer version of zoularis?
To: None <>
From: Rob Healey <>
List: current-users
Date: 07/02/2002 18:00:56
	I'm trying to use zoularis 20010704 and it doesn't seem to work with
	the release-1.5 or current trees as the NetBSD source dir anymore;
	i.e. files have moved around and the scripts can't grok where they
	moved too correctly.

	Is there a newer version of zoularis to use?

	Is zoularis now unneccessary for building packages under Solaris
	and a new fangled method used?