Subject: Re: Linux emulation under -current
To: None <>
From: Paulo Alexandre Pinto Pires <>
List: current-users
Date: 06/12/2002 21:16:09
Jaromir Dolecek wrote:

> If it's really the problem, can you try mount_nfs -X ?

This works.  Amd, however, doesn't have (or, at least, it didn't) an equivalent option
to mount_nfs' "-X".  It seems that users of am-utils must stay with NFSv2 to run Linux
binaries for now.


... Qui habet aurem audiat quid Spiritus dicat ecclesiis.