Subject: FreeBSD emulation
To: None <>
From: John Nemeth <>
List: current-users
Date: 02/18/2002 05:12:06
     The FreeBSD emulation code in -release only supports really old
FreeBSD releases (i.e. 2.x, and no ELF).  It's starting to border on
useless.  Would it be possible to get the FreeBSD emulation code from
-current, which appears to have ELF support, pulled up to -release in
time for NetBSD-1.5.3?