Subject: Re: Opera 6.0TP3 for Linux doesn't work
To: Bang Jun-Young <>
From: Oleg Polyanski <>
List: current-users
Date: 01/24/2002 01:09:55
Bang Jun-Young <> writes:

>>  It works just fine for me without any tricks.
> What version of NetBSD are you using?

 NetBSD/i386, -current. Actually we do have a problem with Opera which used
 to work fine recently, I misinformed you - sorry, that is my
 fault. Something is broken now.

Take care,