Subject: Re: error on current
To: Dan <>
From: Todd Vierling <>
List: current-users
Date: 01/14/2002 13:10:09
On Mon, 14 Jan 2002, Dan wrote:

: This comment is a little belated, but shortly after posting I did install
: text.tgz from 1.5ZA and my worked.

That's still not right, though; it shouldn't be depending on
/usr/bin/makeinfo.  In particular, text.tgz should *not* be required by
builds done with

-- Todd Vierling <>  *  Wasabi & NetBSD:  Run with it.
-- CDs, Integration, Embedding, Support --