Subject: Re: Build 1.5.2 with -current
To: Frederick Bruckman <>
From: Mark White <>
List: current-users
Date: 10/11/2001 16:35:38
Frederick Bruckman writes:
> Oh, then you really need to build all this against the 1.5.2 includes.
> If you do a "make release" at the top-level, with DESTDIR and
> RELEASEDIR set, that will probably do it, although it will do a lot
> more building than you bargained for.

So I guessed; it's been going about a half hour.  All for
the sake of adding 5 lines to the PCMCIA device
identification code... :-)

Mark <><