Subject: Re: pkg/13250: INN pkg unuseable as installed
To: None <>
From: Martin J. Laubach <>
List: current-users
Date: 06/20/2001 23:04:55
|  Is INN 2.3.1 from the packages collection working for anyone? Anyone?

  Yes it is, though the migration from the prior version was very,
very painful, coupled with about three hours of trial and error. I
was on the verge of restoring the old version.