Subject: Re: Reminder: 1.5.1_xxx still has TGA2/PowerStorm 4d20 problems/panic
To: R. C. Dowdeswell <>
From: Markus W Kilbinger <>
List: current-users
Date: 05/22/2001 19:51:20
>>>>> "R" == R C Dowdeswell <> writes:

    R> You should be able to just build a kernel for 1.5.1 out of
    R> 1.4.3.

Wow, yep! It worked! (didn't expect it)

    R> You probably need to use the newer config (which is in there.)

That was the only new thing I needed.

    R> [...]
    R> Then reboot and all should be good.  :-)

It really was! Thanks a lot!

BTW: Is TGA2/PowerStorm 4d20 support still on your task list?