Subject: Re: libipsec compile problem
To: Mark White <>
From: None <>
List: current-users
Date: 02/09/2001 01:42:49
>> 	you need the latest yacc, i guess.  see src/UPDATING.
>I had same problem last night, also needed to revert to 1.3;
>before this I had tried rebuilding yacc, but that didn't
>seem to help.

	for me it went just fine.  maybe "make cleandir" under lib/libipsec
	can help.