Subject: Re: libipsec compile problem
To: None <>
From: Mark White <>
List: current-users
Date: 02/08/2001 16:37:14 writes:
> >My -current build last night had the following problem with libipsec:
> >
> >[...]
> >I reverted policy_parse.y to 1.3 and it seems to work now.
> 	you need the latest yacc, i guess.  see src/UPDATING.

I had same problem last night, also needed to revert to 1.3;
before this I had tried rebuilding yacc, but that didn't
seem to help.

Mark <><